【WordPress】TwentySixteen の子テーマ作り記録♪

完成した TwentySixteen 子テーマ
スポンサードリンク

TwentySixteen テーマは WordPress 4.4 以上が必要だそうですの。

2015年12月7日21時37分現在、まだ WordPress 4.4 はリリースされておりません。

ですけれども、TwentySixteen の子テーマをささやかながら作成し、未完成ではありますが一段落つきました。

そこでカスタマイズ内容を残しておきますの♪

全体の参考

-1. 準備

“【WordPress】TwentySixteen の子テーマ作り記録♪” の続きを読む