【CentOS 6】pip install ply==3.4 すると yum での python-pip インストールが失敗する

スポンサードリンク

失敗した手順

  1. yum -y --enablerepo=peel install python-pip
  2. pip install ply==3.4
  3. yum -y --enablerepo=peel install python-ply
  4. 失敗

“【CentOS 6】pip install ply==3.4 すると yum での python-pip インストールが失敗する”の続きを読む